Форум владельцев и любителей ЗИЛ 157
http://zil157.ru/forum/

как найти кз
http://zil157.ru/forum/viewtopic.php?f=40&t=1171
Страница 1 из 1

Автор:  Bogdan 51 [ 04 сен 2014, 10:36 ]
Заголовок сообщения:  как найти кз

Здравствуйте.Возникла проблема.Машина долго стояла, после установки двигателя(б/у купил в сборе)сделал первый пуск,авто завелся без проблем,поработал минут 30. На следующий день пытался завести мотор он не в какую во первых провод стартера начал плавиться(не тот который с аккумулятора),искры нет, от плюса на катушке лампочка горит в пол накала,дополнительное сопротивление при включении зажигания накаляется до красна. Уже не знаю где это КЗ искать. Люди добрые HELP!!!

Автор:  sashant [ 04 сен 2014, 11:17 ]
Заголовок сообщения:  Re: Прошу Помощи.

Может быть КЗ в контактах втягивающего. Те что замыкаясь пускают + в обход доп сопротивления. Мне кажется, искать то КЗ не трудно тут. Проводов минимум. Для начала все отключить физически, и напрямую с аккумулятора запитать зажигание, пустить мотор ручкой. Если все хорошо, смотреть дальше по схеме viewtopic.php?f=37&t=473. Мест для КЗ там совсем немного.

Автор:  Andrey [ 04 сен 2014, 11:30 ]
Заголовок сообщения:  Re: Прошу Помощи.

проверь массу на предмет надежного хорошего контакта особенно на выключателе, хуже не будет.
возможно сама катушка подохла.
ты случайно, зажигание не оставлял включенным?
и если долго держать стартер включенным, что хочешь может подгореть и поплавиться.
проводов очень мало в машине.
у меня был случай с коротким зажиганием на фарах, еле разобрался, после установки кунга каким-то после одной поездки хреном коса проводов на корме притерлась стремянкой к раме.

Автор:  zheka73 [ 04 сен 2014, 11:58 ]
Заголовок сообщения:  Re: Прошу Помощи.

Для того, чтобы помочь Вам по ремонту электропроводки, мало информации. Для начала надо знать, какая у Вас схема электропуска ( втягивающее и реле стартера или механическое), а также какая система зажигания (батарейное или контактно-транзисторное). Оно итак сложно по телефону апендицит вырезать :D , а без этого вообще нереально. Получится просто беспредметная цепочка постов...

Автор:  Bogdan 51 [ 04 сен 2014, 12:18 ]
Заголовок сообщения:  Re: Прошу Помощи.

Andrey писал(а):
проверь массу на предмет надежного хорошего контакта особенно на выключателе, хуже не будет.
возможно сама катушка подохла.
ты случайно, зажигание не оставлял включенным?
и если долго держать стартер включенным, что хочешь может подгореть и поплавиться.
проводов очень мало в машине.
у меня был случай с коротким зажиганием на фарах, еле разобрался, после установки кунга каким-то после одной поездки хреном коса проводов на корме притерлась стремянкой к раме.

масса отличная,зажигание не оставлял.ставил другую катушку

Автор:  Bogdan 51 [ 04 сен 2014, 12:21 ]
Заголовок сообщения:  Re: Прошу Помощи.

sashant писал(а):
Может быть КЗ в контактах втягивающего. Те что замыкаясь пускают + в обход доп сопротивления. Мне кажется, искать то КЗ не трудно тут. Проводов минимум. Для начала все отключить физически, и напрямую с аккумулятора запитать зажигание, пустить мотор ручкой. Если все хорошо, смотреть дальше по схеме viewtopic.php?f=37&t=473. Мест для КЗ там совсем немного.

вот это моя схема один в один вот под номером 17 у меня накаляется до красна

Автор:  Bogdan 51 [ 04 сен 2014, 19:10 ]
Заголовок сообщения:  Re: Прошу Помощи.

Всем огромное спасибо за содействие, сегодня нашел причину. Поставил другой коммутатор и проблема исчезла.

Страница 1 из 1 Часовой пояс: UTC + 3 часа
Powered by phpBB® Forum Software © phpBB Group
http://www.phpbb.com/